Текущее время: 28 сен 2021, 16:48

Часовой пояс: UTC+03:00


 Меню

 Реклама

 Активные участники
Имя пользователя Сообщения
igor sea-doo 6118
fim-92 5219
Raider 4384
grigoryan 3445
Andman 3378

 Часы

 Поиск


Расширенный поиск

 Ссылка на наш сайт
Если хотите разместить ссылку на Гидрик.ру - Клуб любителей гидроциклов и другой техники для активного отдыха, используйте этот HTML-код:


 Кто сейчас на конференции
Всего 11 посетителей :: 0 зарегистрированных, 0 скрытых и 11 гостей

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 11 гостей

 Ссылки
 www.nakley-ka.ru - мы делаем наклейки
 www.Relax-boat.ru - Ваш отдых на воде



Начать новую тему  Ответить на тему  [ 6 сообщений ] 
Автор Сообщение
СообщениеДобавлено: 30 июл 2021, 00:20 
Не в сети
Водоплавающий

Зарегистрирован: 30 июл 2021, 00:10
Сообщения: 8
Имя: Артем
Техника: BRP SEA-DOO BOMBARDIER 3D
Откуда: Беларусь
Благодарил (а): 1 раз
Всем здравствуйте! Возникла такая проблема:при попытке запуска с кнопки стартер крутит,но как будто ему не хватает мощности аккумулятора(12v,18ah), акум новый, попробовали и стартер новый поставить, опять такая же ситуация, он проворачивает его раза 2 и все, если подключить через его маленький аккумулятор автомобильный, и напрямую на стартер, то заводится и работет, мы вдвоем сначала вставляем чип, на счет 3 я нажимаю кнопку старта, а второй в это время плюсовой провод напрямую подключает на стартер, он заводится и работет, старый стартер снимали промывали бензином, после чего он запустился, но в последующие разы он не запускался. Уже все перепробовали, и поршни смотрели, и в бензин масла подмешали,и свечи поменяли. Кароче говоря осталость только пойти и поставить свечку в церковь :D


Вернуться к началу
СообщениеДобавлено: 30 июл 2021, 05:53 
Не в сети
Мичман
Аватара пользователя

Зарегистрирован: 02 июл 2016, 17:40
Сообщения: 996
Имя: Виталий
Техника: Kawasaki Ultra 310LX
Откуда: Хабаровск
Благодарил (а): 59 раз
Поблагодарили: 46 раз
Mit0l писал(а):
Всем здравствуйте! Возникла такая проблема:при попытке запуска с кнопки стартер крутит,но как будто ему не хватает мощности аккумулятора(12v,18ah), акум новый, попробовали и стартер новый поставить, опять такая же ситуация, он проворачивает его раза 2 и все, если подключить через его маленький аккумулятор автомобильный, и напрямую на стартер, то заводится и работет, мы вдвоем сначала вставляем чип, на счет 3 я нажимаю кнопку старта, а второй в это время плюсовой провод напрямую подключает на стартер, он заводится и работет, старый стартер снимали промывали бензином, после чего он запустился, но в последующие разы он не запускался. Уже все перепробовали, и поршни смотрели, и в бензин масла подмешали,и свечи поменяли. Кароче говоря осталость только пойти и поставить свечку в церковь :D


Смотри проводку до стартера и клеммы на стартер, и реле тоже глянь, там скорее всего не контакт!

_________________
Kawasaki Ultra 310LX


Вернуться к началу
СообщениеДобавлено: 30 июл 2021, 08:41 
Не в сети
Контр-адмирал
Аватара пользователя

Зарегистрирован: 15 фев 2016, 21:13
Сообщения: 2793
Имя: Пётр
Техника: Sunbird Saturn-170.
Chevrolet Epica.
Sea-Doo RX DI
ПЛМ Салют-Э.
Откуда: Липецк
Благодарил (а): 85 раз
Поблагодарили: 101 раз
все клеммы в окислах, что -, что +.
откручивай и зачищай все силовые провода, все до одного, вплоть до мотора.

_________________
Опыт, как и половое бессилие, приходит с годами.
_____________________________________________________
Изображение


Вернуться к началу
СообщениеДобавлено: 30 июл 2021, 09:20 
Не в сети
Мичман
Аватара пользователя

Зарегистрирован: 02 июл 2016, 17:40
Сообщения: 996
Имя: Виталий
Техника: Kawasaki Ultra 310LX
Откуда: Хабаровск
Благодарил (а): 59 раз
Поблагодарили: 46 раз
petrycho писал(а):
все клеммы в окислах, что -, что +.
откручивай и зачищай все силовые провода, все до одного, вплоть до мотора.

Плюсану ))

_________________
Kawasaki Ultra 310LX


Вернуться к началу
СообщениеДобавлено: 18 авг 2021, 21:07 
Не в сети
Водоплавающий

Зарегистрирован: 30 июл 2021, 00:10
Сообщения: 8
Имя: Артем
Техника: BRP SEA-DOO BOMBARDIER 3D
Откуда: Беларусь
Благодарил (а): 1 раз
Всем спасибо кто отвечал! Проблему решили заменой аккумулятора с 350 стартовым током, и все стало заводится.


Вернуться к началу
СообщениеДобавлено: 18 авг 2021, 21:46 
Не в сети
Контр-адмирал
Аватара пользователя

Зарегистрирован: 15 фев 2016, 21:13
Сообщения: 2793
Имя: Пётр
Техника: Sunbird Saturn-170.
Chevrolet Epica.
Sea-Doo RX DI
ПЛМ Салют-Э.
Откуда: Липецк
Благодарил (а): 85 раз
Поблагодарили: 101 раз
Mit0l писал(а):
Всем спасибо кто отвечал! Проблему решили заменой аккумулятора с 350 стартовым током, и все стало заводится.

Просто акб старый и уставший был или с магаза, но стоял лет 7 на полке

_________________
Опыт, как и половое бессилие, приходит с годами.
_____________________________________________________
Изображение


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Начать новую тему  Ответить на тему  [ 6 сообщений ] 

Часовой пояс: UTC+03:00


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 11 гостей


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  



Advertisements by Advertisement Management

Яндекс.Метрика Rambler's Top100
Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB / PW